Generale
Tipo di dispositivo
Switch - 48 porte - L3 - managed - impilabile
Tipo di chassis
Montabile su rack
Sottotipo
10 Gigabit Ethernet
Porte
32 x 10/100/1000 (PoE+) + 16 x 2.5G (PoE+) + 4 x 10 Gigabit SFP+
Power Over Ethernet (PoE)
PoE+
Performance
Throughput (pacchetti da 64 byte): 166.65 Mpps
Capacità di switching: 224 Gbps
Capacità
Istanze MSTP: 8
Istanze RPVST+: 126
Gruppi di aggregazione link: 8
Porte di aggregazione link: 8
ID VLAN: 4093
Gruppi multicast IGMP: 2000
Route IPv4 (statiche): fino a 990
Interfacce IPv4: 128
Regole ACL: 1024
Code di priorità: 8
Dimensione buffer pacchettizzato: 3 MB
Dimensione tabella indirizzi MAC
16.000 voci
Supporto frame jumbo
9000 byte
Protocollo di routing
STP, routing IP statico, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2
Protocollo gestione remota
CLI, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP, SNMP 2c, SNMP 3, RMON, RADIUS
Algoritmo di crittografia
SSL, MD5
Metodo di autenticazione
RADIUS, TACACS+
Caratteristiche prestazionali
1 ventola, supporto VLAN, supporto STP, gestione CLI, QoS, sFlow, routing dinamico, zero-touch deployment, port security, autenticazione web, address resolution protocol, ispezione ARP, IP source guard, DHCP snooping, IPMB, NDP, protezione router advertisement, protezione DHCPv6, Layer 3 routing, LAG, port mirroring, EEE, supporto RSTP, supporto MSTP, PVST+, RPVST+, LACP, supporto VLAN basato su protocollo, VLAN basato su MAC, gestione VLAN, VLAN privata, PVE, guest VLAN, GVRP, CPE VLAN, auto surveillance VLAN, MVR, Q-in-Q tunneling, TPID, GARP, UDLD, DHCP relay, DHCP server, IGMP snooping, IGMP querier, IGMP proxy, prevenzione HoL blocking, rilevamento loopback, supporto ACL, supporto BOOTP, UDP, alta disponibilità, autenticazione indirizzo MAC, BPDU guard, STP root guard, protezione loop STP, DAI, protezione DoS, SCT, SSD, sistemi fidati, broadcast storm control, multicast storm control, storm control, unicast storm control, unknown storm control, protezione da attacchi DoS, WRR, ToS, CoS basato su DSCP, supporto DiffServ, congestione TCP, ottimizzazione traffico iSCSI, path MTU discovery, DAD, protezione RA, MLD snooping, MLD proxy, server Telnet, client DNS, client Telnet, client DHCP, IPv4 e IPv6 dual-stack, port mirroring VLAN, RSPAN, SCP, protezione chip, boot integrity, persistent PoE, PoE scheduling, funzionamento porta basato su orario, rilevamento lunghezza cavo, LLDP, LLDP-MED, pulsante reset
Certificazioni prodotto
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Processore
X ARM: 1.4 GHz
Indicatori di stato
Sistema, link/attività/velocità, PoE
Espansione/Connettività
Interfacce
32 x 10/100/1000 Base-T RJ-45 PoE+
16 x 2.5GBase-T RJ-45 PoE+
4 x 10GBase-X SFP+
1 x console RJ-45
1 x console USB-C
Alimentazione
Alimentatore
Alimentatore interno
Tensione di alimentazione richiesta
Corrente alternata 100-240 V (50 - 60 Hz)
Varie
Accessori inclusi
Scheda puntatore, kit di montaggio
Certificazioni prodotto
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensioni e peso
Garanzia del produttore
Servizio e supporto
Garanzia limitata - A vita - Tempo di risposta: entro il primo giorno lavorativo
Supporto tecnico - Reso in fabbrica - 1 anno
Condizioni ambientali
Temperatura minima di esercizio
-5 °C
Temperatura massima di esercizio
50 °C
Umidità relativa ammessa in esercizio
10 - 90% RH (senza condensazione)
Temperatura minima di stoccaggio
-25 °C
Temperatura massima di stoccaggio
70 °C
Umidità relativa ammessa in stoccaggio
10 - 90% RH (senza condensazione)
🔄 Caricamento scheda tecnica Icecat...