Cisco Catalyst 1300-16XTS Switch L3

Cisco Catalyst 1300-16XTS Switch L3

Cisco
11172450
Nuovo
Switch gestito L3 Cisco Catalyst 1300-16XTS con 16 porte 10 Gigabit (8x 10GBase-T + 8x SFP+). Ideale per reti enterprise ad alte prestazioni e montaggio su rack.
Sbrigati! Solo 6 articoli rimasti in magazzino.
2.525,14 €
Iva inclusa
La consegna di questo prodotto è prevista in 5/8 giorni lav. dall'accredito del pagamento

6 pezzi
  Sito e Pagamenti Sicuri

Massima Sicurezza e Protezione

  Spedizioni Veloci

Tutte le Spedizioni sono Tracciate

  14 giorni per il recesso

Facile e Gratuito

Generale
Tipo di dispositivo
Switch - 16 porte - L3 - Smart
Tipo di chassis
Montabile su rack
Sottotipo
10 Gigabit Ethernet
Porte
8 x 10GBase-T + 8 x 10 Gigabit SFP+
Prestazioni
Velocità di inoltro (pacchetti da 64 byte): 238,1 Mpps
Capacità di commutazione: 320 Gbit/s
Capacità
Istanze MSTP: 8
Istanze RPVST+: 126
Gruppi di aggregazione dei link: 8
Porte di aggregazione dei link: 8
ID VLAN: 4093
Gruppi multicast IGMP: 2000
Route IPv4 (statiche): fino a 990
Interfacce IPv4: 128
Regole ACL: 1024
Code di priorità: 8
Dimensione buffer pacchetti: 1,5 MB
Dimensione della tabella indirizzi MAC
16.000 voci
Supporto frame Jumbo
9000 byte
Protocollo di routing
STP, routing IP statico, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2, Bounjour
Protocollo di gestione remota
CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Algoritmo di crittografia
SSL, MD5
Metodo di autenticazione
RADIUS, TACACS+
Caratteristiche di prestazione
Senza ventola, supporto VLAN, supporto STP, gestione CLI, ATP, FHS, QoS, sFlow, routing dinamico, Zero-Touch Deployment, sicurezza delle porte, autenticazione Web, protocollo ARP, ispezione ARP, guardia sorgente IP, DHCP Snooping, IPMB, NDP, protezione annuncio router, protezione DHCPv6, routing di livello 3, LAG, mirroring delle porte, commutazione rapida, EEE, supporto RSTP, supporto MSTP, PVST+, RPVST+, LACP, supporto VLAN basato su protocollo, VLAN basato su MAC, gestione VLAN, VLAN privata, PVE, VLAN guest, GVRP, CPE VLAN, sorveglianza automatica VLAN, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, relay DHCP, server DHCP, IGMP Snooping, query IGMP, proxy IGMP, prevenzione blocco HoL, rilevamento loopback, supporto ACL, supporto BOOTP, UDP, alta disponibilità, autenticazione indirizzo MAC, BPDU Guard, STP Root Guard, protezione loop STP, DAI, protezione DoS, SCT, SSD, sistemi affidabili, controllo tempesta broadcast, controllo tempesta multicast, controllo tempesta, controllo tempesta unicast, controllo tempesta sconosciuta, protezione da attacchi DoS, WRR, ToS, CoS basato su DSCP, supporto DiffServ, congestione TCP, ottimizzazione traffico iSCSI, scoperta MTU percorso, DAD, protezione RA, IGMP Snooping MLD, proxy MLD, server Telnet, client DNS, client Telnet, client DHCP, protocollo Cisco NG PnP, stack duale IPv4 e IPv6, mirroring VLAN, RSPAN, SCP, protezione chip, integrità avvio, PoE persistente, pianificazione PoE, funzionamento porta basato su tempo, rilevamento lunghezza cavo, LLDP, LLDP-MED, pulsante ripristino
Certificazioni prodotto
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Processore
X ARM: 1,4 GHz
RAM
1 GB DDR4 SDRAM
Memoria flash
512 MB
Indicatori di stato
Sistema, link/attività/velocità, PoE
Espansione/Connettività
Interfacce
8 x 10GBase-T RJ-45
8 x 10GBase-X SFP+
1 x console RJ-45
1 x console USB-C
1 x USB
1 x RJ-45
Alimentazione
Alimentatore
Alimentatore interno
Tensione di rete richiesta
CA 100-240 V (50/60 Hz)
Consumo energetico in esercizio
50,6 watt
Varie
Accessori inclusi
Scheda puntatore, kit di montaggio
MTBF
2.165.105 ore
Certificazioni prodotto
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensioni e peso
Larghezza
26,8 cm
Profondità
27,2 cm
Altezza
4,4 cm
Peso
2,49 kg
Garanzia del produttore
Servizio e supporto
Garanzia limitata - reso in fabbrica - a vita
Supporto tecnico - 1 anno
Condizioni ambientali
Temperatura minima di funzionamento
-5 °C
Temperatura massima di funzionamento
50 °C
Umidità relativa ammessa in esercizio
10 - 90% RH (non-condensing)
Temperatura minima di stoccaggio
-25 °C
Temperatura massima di stoccaggio
70 °C
Umidità relativa ammessa in stoccaggio
10 - 90% RH (non-condensing)

🔄 Caricamento scheda tecnica Icecat...

Cisco
: 11172450
Sbrigati! Solo 6 articoli rimasti in magazzino.
Nuovo

Riferimenti Specifici

ean13
0889728521482
MPN
C1300-16XTS

Accettiamo ordini esclusivamente con consegna e fatturazione nel territorio italiano. E' comunque esclusa la consegna nelle località di Livigno, Campione d'Italia e nella Repubblica di San Marino.



Ogni nostra spedizione viaggia con merce ASSICURATA per l’intero valore.

Ogni vendita effettuata costituisce per noi un patrimonio, per questo proteggiamo la consegna utilizzando dei partners: importanti e affidabili; quali GLS e BRT. In ogni caso SEMPRE la merce viaggia ASSICURATA

Ogni nostra spedizione viaggia con continuo monitoraggio.

Quando la merce viene ritirata dal corriere viene emesso un tracking, lo stesso viene inoltrato al cliente. Cliccando sul tracking escono tutti i dati relativi al trasporto e sullo stato avanzamento dello stesso. Fino all’avvenuta consegna in mano del diretto interessato, indicato nell’ordine.

Attenzione La consegna avviene durante la giornata lavorativa. NON è possibile prevedere l'orario di consegna né conoscere il numero di telefono del trasportatore in consegna.

I tempi di spedizione vengono effettuati entro 3 / 4 giorni lavorativi

Normalmente la spedizione viene effettuata entro 3/4 giorni lavorativi, dalla ricezione del pagamento, all’indirizzo e persona indicata nell’ordine. Si fa eccezione in quei casi di forza maggiore o zone poco servite (tipo isole); dove i tempi si possono allungare di un giorno.

× Logo GigaTrade

Sei un rivenditore?

E' attivo il listino riservato per te!
Per l'accesso allo stesso è sufficente inviarci la tua visura camerale aggiornata all'indirizzo info@gigatrade.it e riceverai a stretto giro l'abilitazione con la scontistica dedicata.

Lo staff