Generale
Tipo di dispositivo
Switch - 12 porte - L3 - Smart
Tipo di chassis
Montabile su rack
Sottotipo
10 Gigabit Ethernet
Porte
12 x 10GBase-T + 2 x 10 Gigabit SFP+
Prestazioni
Velocità di inoltro (pacchetti da 64 byte): 208,33 Mpps
Capacità di commutazione: 280 Gbit/s
Capacità
Istanze MSTP: 8
Istanze RPVST+: 126
Gruppi di aggregazione dei link: 8
Porte di aggregazione dei link: 8
ID VLAN: 4093
Gruppi multicast IGMP: 2000
Percorsi IPv4 (statici): fino a 990
Interfacce IPv4: 128
Regole ACL: 1024
Code prioritarie: 8
Dimensione buffer confezionata: 1,5 MB
Dimensione della tabella indirizzi MAC
16.000 voci
Supporto frame jumbo
9000 byte
Protocollo di routing
STP, indirizzamento IP statico, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2, Bonjour
Protocollo di gestione remota
CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Algoritmo di crittografia
SSL, MD5
Metodo di autenticazione
RADIUS, TACACS+
Caratteristiche prestazioni
Senza ventola, supporto VLAN, supporto STP, gestione CLI, ATP, FHS, QoS, sFlow, routing dinamico, distribuzione senza contatto, sicurezza porta, autenticazione web, protocollo di risoluzione indirizzi, ispezione ARP, protezione sorgente IP, DHCP Snooping, IPMB, NDP, protezione avviso router, protezione DHCPv6, routing layer 3, LAG, mirroring porta, tasto risparmio, EEE, supporto RSTP, supporto MSTP, PVST+, RPVST+, LACP, supporto VLAN basato su protocollo, VLAN basata su MAC, gestione VLAN, VLAN privata, PVE, VLAN ospite, GVRP, CPE VLAN, VLAN sorveglianza automatica, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, relè DHCP, server DHCP, snooping IGMP, query IGMP, proxy IGMP, prevenzione blocco HoL, rilevamento loop-back, supporto ACL, supporto BOOTP, UDP, disponibilità elevata, autenticazione indirizzo MAC, protezione BPDU, protezione radice STP, protezione loop STP, DAI, protezione DoS, SCT, SSD, sistemi attendibili, controllo tempesta broadcast, controllo tempesta multicast, controllo tempesta, controllo tempesta unicast, controllo tempesta sconosciuta, protezione da attacchi DoS, WRR, ToS, CoS basato su DSCP, supporto DiffServ, congestione TCP, ottimizzazione traffico iSCSI, discovery MTU percorso, DAD, protezione RA, snooping MLD, proxy MLD, server Telnet, client DNS, client Telnet, client DHCP, protocollo Cisco NG PnP, stack duale IPv4 e IPv6, mirroring VLAN, RSPAN, SCP, protezione chip, integrità avvio, PoE persistente, programmazione PoE, funzionamento porta basato su tempo, rilevamento lunghezza cavo, LLDP, LLDP-MED, pulsante ripristino
Certificazioni prodotto
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Processore
X ARM: 1,4 GHz
Indicatori di stato
Sistema, link/attività/velocità, PoE
Espansione/Connettività
Interfacce
12 x 10GBase-T SFP+
2 x 10GBase-X SFP+
1 x console RJ-45
1 x console USB-C
1 x USB
1 x RJ-45
Alimentazione
Alimentatore
Alimentatore interno
Tensione di rete richiesta
CA 100-240 V (50/60 Hz)
Varie
Accessori inclusi
Scheda puntatore
Certificazioni prodotto
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensioni e peso
Garanzia produttore
Servizi e supporto
Garanzia limitata - reso alla fabbrica - vita utile
Supporto tecnico - 1 anno
Condizioni ambientali
Temperatura minima di esercizio
-5 °C
Temperatura massima di esercizio
50 °C
Umidità relativa ammessa in esercizio
10 - 90% RH (non-condensing)
Temperatura minima di stoccaggio
-25 °C
Temperatura massima di stoccaggio
70 °C
Umidità relativa ammessa per lo stoccaggio
10 - 90% RH (non-condensing)
🔄 Caricamento scheda tecnica Icecat...