Cisco Catalyst 1200-48T-4X Switch L3 Smart

Cisco Catalyst 1200-48T-4X Switch L3 Smart

Cisco
11172478
Nuovo
Cisco Catalyst 1200-48T-4X - Switch - L3 - Smart - 48 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+ - montabile su rack
Sbrigati! Solo 70 articoli rimasti in magazzino.
484,35 €
Iva inclusa
La consegna di questo prodotto è prevista in 5/8 giorni lav. dall'accredito del pagamento

70 pezzi
  Sito e Pagamenti Sicuri

Massima Sicurezza e Protezione

  Spedizioni Veloci

Tutte le Spedizioni sono Tracciate

  14 giorni per il recesso

Facile e Gratuito

Generale
Tipo di dispositivo
Switch - 48 porte - L3 - Smart
Tipo di chassis
Montabile su rack
Sottotipo
Gigabit Ethernet
Porte
48 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+
Prestazioni
Velocità di inoltro (pacchetti da 64 byte): 130,94 Gbps
Capacità di commutazione: 176 Gbps
Capacità
Istanza MSTP: 8
Istanze PVST+: 126
Istanze RPVST+: 126
Gruppi di aggregazione dei link: 4
Porte di aggregazione dei link: 8
VLAN attive: 255
Gruppi multicast IGMP: 255
Route IPv4 (statiche): 32
Interfacce IPv4: 16
Regole ACL: 512
Code prioritarie: 8
Dimensione buffer di pacchetto: 3 MB
Dimensione della tabella degli indirizzi MAC
8.000 voci
Supporto frame jumbo
9000 byte
Protocollo di routing
STP, instradamento IP statico, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour
Protocollo di gestione remota
CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Algoritmo di crittografia
SSL
Metodo di autenticazione
RADIUS
Funzioni di performance
1 ventola, QoS, supporto ACL, pulsante risparmio energetico, EEE, PVST+, aggregazione di link, raggruppamento porte, LACP, LAG, supporto VLAN, VLAN sorveglianza automatica, VLAN ospiti, VLAN basata su porta, VLAN basate su tag, gestione VLAN, VLAN voce, VSDP, distribuzione zero-touch, GARP, GVRP, IGMP Snooping, interrogazione IGMP, rilevamento loop, UDP, supporto BOOTP, protezione loop STP, SCT, SSD, sistemi attendibili, sicurezza porta, controllo broadcast storm, controllo multicast storm, controllo storm, controllo unknown storm, protezione attacchi DoS, proxy TCP/UDP, CoS basato su DSCP, SP, code WRR, CoS, ToS, supporto DiffServ, EQS, limitazione quota accesso, congestione TCP, supporto SNTP, supporto TFTP, client DHCP, client DNS, trap SNMP, aggiornamento firmware remoto, funzione diagnostica cavi, server DHCP, mirroring porta, SCP, mirroring VLAN, client Telnet, rilevamento lunghezza cavi, protezione chip, integrità boot, LLDP, LLDP-MED, CDP, pulsante reset, funzionamento porta basato su tempo, stack dual IPv4 e IPv6, server Telnet, DAD, scoperta path MTU, WRR, controllo unicast storm, protezione DoS, prevenzione HoL Blocking, relè DHCP, RPVST+, supporto MSTP, routing Layer 3
Certificazioni del prodotto
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Processore
ARM X: 1,4 GHz
RAM
1 GB DDR4 SDRAM
Memoria flash
512 MB
Indicatori di stato
Sistema, link/attività/velocità
Espansione/Connettività
Interfacce
48 x 1000Base-T RJ-45
4 x 10GBase-X SFP+
1 x console RJ-45
1 x console USB-C
Alimentazione
Alimentatore
Alimentatore interno
Tensione di rete richiesta
CA 100-240 V (50-60 Hz)
Varie
Accessori inclusi
Scheda puntatore, kit di montaggio
MTBF
1.452.667 ore
Certificazioni del prodotto
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensioni e peso
Larghezza
44,5 cm
Profondità
28,8 cm
Altezza
4,4 cm
Peso
3,95 kg
Garanzia del produttore
Servizio e supporto
Garanzia limitata - durata intera - tempo di risposta: entro il prossimo giorno lavorativo
Supporto tecnico - Consulenza - 1 anno
Condizioni ambientali
Temperatura di esercizio minima
-5 °C
Temperatura di esercizio massima
50 °C
Umidità relativa in esercizio consentita
10-90% RH (non condensante)
Temperatura di immagazzinamento minima
-25 °C
Temperatura di immagazzinamento massima
70 °C
Umidità relativa consentita in immagazzinamento
10-90% RH (non condensante)

🔄 Caricamento scheda tecnica Icecat...

Cisco
: 11172478
Sbrigati! Solo 70 articoli rimasti in magazzino.
Nuovo

Riferimenti Specifici

ean13
0889728521772
MPN
C1200-48T-4X

Accettiamo ordini esclusivamente con consegna e fatturazione nel territorio italiano. E' comunque esclusa la consegna nelle località di Livigno, Campione d'Italia e nella Repubblica di San Marino.



Ogni nostra spedizione viaggia con merce ASSICURATA per l’intero valore.

Ogni vendita effettuata costituisce per noi un patrimonio, per questo proteggiamo la consegna utilizzando dei partners: importanti e affidabili; quali GLS e BRT. In ogni caso SEMPRE la merce viaggia ASSICURATA

Ogni nostra spedizione viaggia con continuo monitoraggio.

Quando la merce viene ritirata dal corriere viene emesso un tracking, lo stesso viene inoltrato al cliente. Cliccando sul tracking escono tutti i dati relativi al trasporto e sullo stato avanzamento dello stesso. Fino all’avvenuta consegna in mano del diretto interessato, indicato nell’ordine.

Attenzione La consegna avviene durante la giornata lavorativa. NON è possibile prevedere l'orario di consegna né conoscere il numero di telefono del trasportatore in consegna.

I tempi di spedizione vengono effettuati entro 3 / 4 giorni lavorativi

Normalmente la spedizione viene effettuata entro 3/4 giorni lavorativi, dalla ricezione del pagamento, all’indirizzo e persona indicata nell’ordine. Si fa eccezione in quei casi di forza maggiore o zone poco servite (tipo isole); dove i tempi si possono allungare di un giorno.

× Logo GigaTrade

Sei un rivenditore?

E' attivo il listino riservato per te!
Per l'accesso allo stesso è sufficente inviarci la tua visura camerale aggiornata all'indirizzo info@gigatrade.it e riceverai a stretto giro l'abilitazione con la scontistica dedicata.

Lo staff