Cisco Catalyst 1300-48P-4X Switch L3

Cisco Catalyst 1300-48P-4X Switch L3

Cisco
11172480
Nuovo
Switch L3 gestito Cisco Catalyst 1300-48P-4X con 48 porte Gigabit PoE+ e 4 porte SFP+ 10 Gigabit per reti aziendali ad alte prestazioni.
Sbrigati! Solo 23 articoli rimasti in magazzino.
1.506,83 €
Iva inclusa
La consegna di questo prodotto è prevista in 5/8 giorni lav. dall'accredito del pagamento

23 pezzi
  Sito e Pagamenti Sicuri

Massima Sicurezza e Protezione

  Spedizioni Veloci

Tutte le Spedizioni sono Tracciate

  14 giorni per il recesso

Facile e Gratuito

Generale
Tipo di dispositivo
Switch - 48 porte - L3 - gestito - impilabile
Tipo di chassis
Montabile su rack
Sottotipo
Gigabit Ethernet
Porte
48 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+
Power Over Ethernet (PoE)
PoE+
Budget PoE
375 W
Prestazioni
Velocità di inoltro (pacchetti da 64 byte): 130,94 Mpps
Capacità di commutazione: 176 Gbps
Capacità
Istanza MSTP: 8
Istanze RPVST+: 126
Gruppi di aggregazione dei link: 8
Porte di aggregazione dei link: 8
ID VLAN: 4093
Gruppi multicast IGMP: 2000
Route IPv4 (statiche): fino a 990
Interfacce IPv4: 128
Regole ACL: 1024
Code di priorità: 8
Dimensione del buffer pacchettizzato: 3 MB
Dimensione della tabella degli indirizzi MAC
16.000 voci
Supporto frame Jumbo
9000 byte
Unità massime per stack
8
Protocollo di routing
STP, routing IP statico, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2, Bonjour
Protocollo di gestione remota
CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Algoritmo di crittografia
SSL, MD5
Metodo di autenticazione
RADIUS, TACACS+
Caratteristiche prestazionali
1 ventola, supporto VLAN, supporto STP, gestione CLI, ATP, FHS, QoS, sFlow, routing dinamico, Zero-Touch Deployment, protezione delle porte, autenticazione web, protocollo ARP (Address Resolution Protocol), ispezione ARP, guardia sorgente IP, DHCP Snooping, IPMB, NDP, protezione advertisement router, protezione DHCPv6, routing Layer 3, LAG, mirroring delle porte, tasto risparmio, EEE, supporto RSTP, supporto MSTP, PVST+, RPVST+, LACP, supporto VLAN basato su protocollo, VLAN basato su MAC, gestione VLAN, VLAN privata, PVE, VLAN guest, GVRP, CPE VLAN, VLAN sorveglianza automatica, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, relay DHCP, server DHCP, IGMP Snooping, interrogatore IGMP, IGMP-Proxy, prevenzione HoL Blocking, rilevamento loopback, supporto ACL, supporto BOOTP, UDP, alta disponibilità, autenticazione indirizzo MAC, BPDU Guard, STP Root Guard, protezione STP Loop, DAI, protezione DoS, SCT, SSD, sistemi affidabili, controllo tempesta broadcast, controllo tempesta multicast, controllo tempesta, controllo tempesta unicast, controllo tempesta sconosciuto, protezione da attacchi DoS, WRR, ToS, CoS basato su DSCP, supporto DiffServ, congestione TCP, ottimizzazione traffico iSCSI, scoperta path MTU, DAD, protezione RA, MLD-Snooping, MLD-Proxy, server Telnet, client DNS, client Telnet, client DHCP, protocollo Cisco NG PnP, dual-stack IPv4 e IPv6, mirroring VLAN, RSPAN, SCP, protezione chip, integrità boot, PoE persistente, programmazione PoE, funzionamento porta basato su tempo, rilevamento lunghezza cavo, LLDP, LLDP-MED, pulsante di ripristino
Certificazioni prodotto
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Processore
X ARM: 1.4 GHz
RAM
1 GB DDR4 SDRAM
Memoria flash
512 MB
Indicatori di stato
Sistema, collegamento/attività/velocità, PoE
Espansione/Connettività
Interfacce
48 x 10/100/1000 Base-T (PoE+) RJ-45
4 x 10GBase-X SFP+
1 x console RJ-45
1 x console USB-C
Alimentazione
Alimentatore
Alimentatore interno
Tensione di rete richiesta
CA 100-240 V (50-60 Hz)
Varie
Accessori inclusi
Scheda puntatore, kit di montaggio
MTBF
856.329 ore
Certificazioni prodotto
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensioni e peso
Larghezza
44,5 cm
Profondità
35 cm
Altezza
4,4 cm
Peso
5,43 kg
Garanzia del produttore
Servizio e supporto
Garanzia limitata - Durata della vita - Tempo di risposta: entro il giorno lavorativo successivo
Supporto tecnico - Consulenza - 1 anno
Condizioni ambientali
Temperatura minima di esercizio
-5 °C
Temperatura massima di esercizio
50 °C
Umidità relativa ammessa durante il funzionamento
10-90% RH (non condensante)
Temperatura minima di immagazzinamento
-25 °C
Temperatura massima di immagazzinamento
70 °C
Umidità relativa ammessa durante l'immagazzinamento
10-90% RH (non condensante)

🔄 Caricamento scheda tecnica Icecat...

Cisco
: 11172480
Sbrigati! Solo 23 articoli rimasti in magazzino.
Nuovo

Riferimenti Specifici

ean13
0889728521994
MPN
C1300-48P-4X

Accettiamo ordini esclusivamente con consegna e fatturazione nel territorio italiano. E' comunque esclusa la consegna nelle località di Livigno, Campione d'Italia e nella Repubblica di San Marino.



Ogni nostra spedizione viaggia con merce ASSICURATA per l’intero valore.

Ogni vendita effettuata costituisce per noi un patrimonio, per questo proteggiamo la consegna utilizzando dei partners: importanti e affidabili; quali GLS e BRT. In ogni caso SEMPRE la merce viaggia ASSICURATA

Ogni nostra spedizione viaggia con continuo monitoraggio.

Quando la merce viene ritirata dal corriere viene emesso un tracking, lo stesso viene inoltrato al cliente. Cliccando sul tracking escono tutti i dati relativi al trasporto e sullo stato avanzamento dello stesso. Fino all’avvenuta consegna in mano del diretto interessato, indicato nell’ordine.

Attenzione La consegna avviene durante la giornata lavorativa. NON è possibile prevedere l'orario di consegna né conoscere il numero di telefono del trasportatore in consegna.

I tempi di spedizione vengono effettuati entro 3 / 4 giorni lavorativi

Normalmente la spedizione viene effettuata entro 3/4 giorni lavorativi, dalla ricezione del pagamento, all’indirizzo e persona indicata nell’ordine. Si fa eccezione in quei casi di forza maggiore o zone poco servite (tipo isole); dove i tempi si possono allungare di un giorno.

× Logo GigaTrade

Sei un rivenditore?

E' attivo il listino riservato per te!
Per l'accesso allo stesso è sufficente inviarci la tua visura camerale aggiornata all'indirizzo info@gigatrade.it e riceverai a stretto giro l'abilitazione con la scontistica dedicata.

Lo staff