Cisco Catalyst 1200-8FP-2G Switch

Cisco Catalyst 1200-8FP-2G Switch

Cisco
11172482
Nuovo
Switch L3 gestito Cisco Catalyst 1200-8FP-2G con 8 porte 10/100/1000 PoE+ e 2 combo Gigabit SFP/RJ-45 per reti aziendali ad alta velocità e affidabilità.
Sbrigati! Solo 48 articoli rimasti in magazzino.
341,62 €
Iva inclusa
La consegna di questo prodotto è prevista in 5/8 giorni lav. dall'accredito del pagamento

48 pezzi
  Sito e Pagamenti Sicuri

Massima Sicurezza e Protezione

  Spedizioni Veloci

Tutte le Spedizioni sono Tracciate

  14 giorni per il recesso

Facile e Gratuito

Generale
Tipo di dispositivo
Switch - 8 porte - L3 - Smart
Tipo di chassis
Montabile su rack
Sottotipo
Gigabit Ethernet
Porte
8 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP/RJ-45
Power Over Ethernet (PoE)
PoE+
Budget PoE
120 W
Prestazioni
Velocità di inoltro (pacchetti a 64 byte): 14,88 Mpps
Capacità di commutazione: 20 Gbit/s
Capacità
Istanza MSTP: 8
Istanze PVST+: 126
Istanze RPVST+: 126
Gruppi di aggregazione dei link: 4
Porte di aggregazione dei link: 8
VLAN attive: 255
Gruppi multicast IGMP: 255
Rotte IPv4 (statiche): 32
Interfacce IPv4: 16
Regole ACL: 512
Code di priorità: 8
Dimensione buffer in pacchetti: 1,5 MB
Dimensione della tabella indirizzi MAC
8.000 voci
Supporto frame jumbo
9000 byte
Protocollo di routing
STP, instradamento IP statico, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour
Protocollo di gestione remota
CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Algoritmo di crittografia
SSL
Metodo di autenticazione
RADIUS
Caratteristiche prestazionali
Senza ventola, QoS, supporto ACL, tasto di risparmio energetico, EEE, PVST+, aggregazione dei link, raggruppamento delle porte, LACP, LAG, supporto VLAN, VLAN sorveglianza automatica, VLAN ospite, VLAN basato su porta, VLAN basato su tag, gestione VLAN, VLAN vocale, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP Snooping, IGMP Querier, rilevamento loop, UDP, supporto BOOTP, protezione loop STP, SCT, SSD, sistemi attendibili, sicurezza porta, controllo storm broadcast, controllo storm multicast, controllo storm, controllo storm sconosciuto, protezione da attacchi DoS, proxy TCP/UDP, CoS basato su DSCP, SP, coda WRR, CoS, ToS, supporto DiffServ, EQS, limitazione quota di accesso, congestione TCP, supporto SNTP, supporto TFTP, client DHCP, client DNS, SNMP-Trap, aggiornamento firmware remoto, funzione diagnostica cavo, server DHCP, port mirroring, SCP, port mirroring VLAN, client Telnet, rilevamento lunghezza cavo, protezione chip, integrità boot, LLDP, LLDP-MED, CDP, pulsante di ripristino, funzionamento porta basato su tempo, stack dual IPv4 e IPv6, server Telnet, DAD, path MTU discovery, controllo storm unicast, protezione DoS, prevenzione blocco HoL, relay DHCP, RPVST+, supporto MSTP, instradamento Layer 3
Certificazioni prodotto
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af
Processore
X ARM: 1,4 GHz
RAM
1 GB DDR4 SDRAM
Memoria flash
512 MB
Indicatori di stato
Sistema, Link/Attività/Velocità, PoE
Espansione/Connettività
Interfacce
8 x 10/100/1000 Base-T (PoE+) RJ-45
2 x 1000Base-T RJ-45/SFP
1 x Console RJ-45
1 x Console USB-C
Alimentazione
Alimentatore
Alimentatore interno
Tensione di alimentazione richiesta
Corrente alternata 100-240 V (50 - 60 Hz)
Varie
Accessori inclusi
Scheda puntatore
MTBF
1.706.649 ore
Certificazioni prodotto
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensioni e peso
Larghezza
26,8 cm
Profondità
18,5 cm
Altezza
4,4 cm
Peso
1,53 kg
Garanzia del produttore
Servizio e supporto
Garanzia limitata - Durata limitata - Tempo di risposta: entro il giorno lavorativo successivo
Supporto tecnico - Consulenza - 1 anno
Condizioni ambientali
Temperatura minima di esercizio
-5 °C
Temperatura massima di esercizio
50 °C
Umidità relativa ammessa in esercizio
10 - 90% RH (senza condensa)
Temperatura minima di immagazzinamento
-25 °C
Temperatura massima di immagazzinamento
70 °C
Umidità relativa ammessa in immagazzinamento
10 - 90% RH (senza condensa)

🔄 Caricamento scheda tecnica Icecat...

Cisco
: 11172482
Sbrigati! Solo 48 articoli rimasti in magazzino.
Nuovo

Riferimenti Specifici

ean13
0889728521789
MPN
C1200-8FP-2G

Accettiamo ordini esclusivamente con consegna e fatturazione nel territorio italiano. E' comunque esclusa la consegna nelle località di Livigno, Campione d'Italia e nella Repubblica di San Marino.



Ogni nostra spedizione viaggia con merce ASSICURATA per l’intero valore.

Ogni vendita effettuata costituisce per noi un patrimonio, per questo proteggiamo la consegna utilizzando dei partners: importanti e affidabili; quali GLS e BRT. In ogni caso SEMPRE la merce viaggia ASSICURATA

Ogni nostra spedizione viaggia con continuo monitoraggio.

Quando la merce viene ritirata dal corriere viene emesso un tracking, lo stesso viene inoltrato al cliente. Cliccando sul tracking escono tutti i dati relativi al trasporto e sullo stato avanzamento dello stesso. Fino all’avvenuta consegna in mano del diretto interessato, indicato nell’ordine.

Attenzione La consegna avviene durante la giornata lavorativa. NON è possibile prevedere l'orario di consegna né conoscere il numero di telefono del trasportatore in consegna.

I tempi di spedizione vengono effettuati entro 3 / 4 giorni lavorativi

Normalmente la spedizione viene effettuata entro 3/4 giorni lavorativi, dalla ricezione del pagamento, all’indirizzo e persona indicata nell’ordine. Si fa eccezione in quei casi di forza maggiore o zone poco servite (tipo isole); dove i tempi si possono allungare di un giorno.

× Logo GigaTrade

Sei un rivenditore?

E' attivo il listino riservato per te!
Per l'accesso allo stesso è sufficente inviarci la tua visura camerale aggiornata all'indirizzo info@gigatrade.it e riceverai a stretto giro l'abilitazione con la scontistica dedicata.

Lo staff