Generale
Tipo di dispositivo
Switch - 48 porte - L3 - managed - impilabile
Tipo di chassis
Montabile a rack
Sottotipo
Gigabit Ethernet
Porte
48 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+
Power Over Ethernet (PoE)
PoE+
Prestazioni
Velocità di inoltro (pacchetti 64 byte): 77,38 Mpps
Capacità di switching: 104 Gbps
Capacità
Istanze MSTP: 8
Istanze RPVST+: 126
Gruppi di aggregazione dei link: 8
Porte di aggregazione dei link: 8
ID VLAN: 4093
Gruppi multicast IGMP: 2000
Rotte IPv4 (statiche): fino a 990
Interfacce IPv4: 128
Regole ACL: 1024
Code di priorità: 8
Dimensione buffer pacchetti: 3 MB
Dimensione della tabella indirizzi MAC
16.000 voci
Supporto frame jumbo
9000 byte
Unità massime per stack
8
Protocollo di routing
STP, routing IP statico, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2, Bounjour
Protocollo di gestione remota
CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Algoritmo di crittografia
SSL, MD5
Metodo di autenticazione
RADIUS, TACACS+
Caratteristiche di prestazione
1 ventola, supporto VLAN, supporto STP, gestione CLI, ATP, FHS, QoS, sFlow, routing dinamico, zero-touch deployment, sicurezza delle porte, autenticazione web, Address Resolution Protocol, ispezione ARP, guardia IP source, DHCP snooping, IPMB, NDP, protezione router advertisement, protezione DHCPv6, routing layer 3, LAG, port mirroring, tasto economia, EEE, supporto RSTP, supporto MSTP, PVST+, RPVST+, LACP, supporto VLAN basato su protocollo, VLAN basata su MAC, gestione VLAN, VLAN privata, PVE, guest VLAN, GVRP, CPE VLAN, sorveglianza automatica VLAN, MVR, Q-in-Q tunneling, TPID, GARP, UDLD, relay DHCP, server DHCP, IGMP snooping, query IGMP, proxy IGMP, prevenzione blocchi HoL, rilevamento loop, supporto ACL, supporto BOOTP, UDP, alta disponibilità, autenticazione indirizzi MAC, BPDU guard, STP root guard, protezione loop STP, DAI, protezione DoS, SCT, SSD, sistemi affidabili, storm control broadcast, storm control multicast, storm control, storm control unicast, storm control sconosciuto, protezione attacchi DoS, WRR, ToS, CoS basato su DSCP, supporto DiffServ, congestione TCP, ottimizzazione traffico iSCSI, path MTU discovery, DAD, protezione RA, MLD snooping, MLD proxy, server Telnet, client DNS, client Telnet, client DHCP, protocollo Cisco NG PnP, dual-stack IPv4 e IPv6, port mirroring VLAN, RSPAN, SCP, protezione chip, integrità boot, PoE persistente, pianificazione PoE, funzionamento porta basato su tempo, rilevamento lunghezza cavo, LLDP, LLDP-MED, tasto reset
Certificazioni prodotto
IEEE 802.1x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Processore
X ARM: 1,4 GHz
Indicatori di stato
Sistema, Link/Attività/Velocità, PoE
Estensione/Connettività
Interfacce
48 x 1000Base-T RJ-45 PoE+
4 x 10GBase-X SFP+
1 x console RJ-45
1 x console USB-C
Alimentazione
Alimentatore
Alimentatore interno
Tensione di alimentazione richiesta
Corrente alternata 100-240 V (50 - 60 Hz)
Varie
Accessori inclusi
Scheda puntatore, kit di montaggio
Certificazioni prodotto
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensioni e peso
Garanzia produttore
Servizio e supporto
Garanzia limitata - A vita - Tempo di risposta: entro il giorno lavorativo successivo
Supporto tecnico - Consulenza - 1 anno
Condizioni ambientali
Temperatura operativa minima
-5 °C
Temperatura operativa massima
50 °C
Umidità relativa durante il funzionamento
5 - 90% RH (senza condensa)
Temperatura di stoccaggio minima
-25 °C
Temperatura di stoccaggio massima
70 °C
Umidità relativa durante lo stoccaggio
5 - 90% RH (senza condensa)
🔄 Caricamento scheda tecnica Icecat...