Generale
Tipo di dispositivo
Switch - 8 porte - L3 - Smart
Tipo di chassis
Montabile su rack
Sottotipo
Gigabit Ethernet
Porte
8 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP/RJ-45
Power Over Ethernet (PoE)
PoE+
Prestazioni
Velocità di inoltro (pacchetti a 64 byte): 14,88 Mpps
Capacità di switching: 20 Gbit/s
Capacità
Istanza MSTP: 8
Istanze PVST+: 126
Istanze RPVST+: 126
Gruppi di aggregazione di link: 4
Porte di aggregazione di link: 8
VLAN attivi: 255
Gruppi multicast IGMP: 255
Route IPv4 (statica): 32
Interfacce IPv4: 16
Regole ACL: 512
Code di priorità: 8
Dimensione buffer pacchettizzato: 1,5 MB
Dimensione tabella indirizzi MAC
8.000 voci
Supporto Jumbo Frame
9000 Byte
Protocollo di routing
STP, routing IP statico, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bonjour
Protocollo di gestione remota
CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Algoritmo di crittografia
SSL
Metodo di autenticazione
RADIUS
Caratteristiche prestazionali
Senza ventola, QoS, supporto ACL, Power Save, EEE, PVST+, aggregazione di link, raggruppamento porte, LACP, LAG, supporto VLAN, VLAN sorveglianza automatica, VLAN ospite, VLAN basata su porta, VLAN basate su tag, gestione VLAN, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP Snooping, interrogatore IGMP, rilevamento loop, UDP, supporto BOOTP, protezione loop STP, SCT, SSD, sistemi affidabili, sicurezza porta, controllo tempeste broadcast, controllo tempeste multicast, controllo tempeste, controllo tempeste sconosciute, protezione dagli attacchi DoS, proxy TCP/UDP, CoS basato su DSCP, SP, code WRR, CoS, ToS, supporto DiffServ, EQS, limite quote di accesso, congestione TCP, supporto SNTP, supporto TFTP, client DHCP, client DNS, trap SNMP, aggiornamento firmware remoto, funzione diagnostica cavi, server DHCP, mirroring porta, SCP, mirroring VLAN, client Telnet, rilevamento lunghezza cavi, protezione chip, integrità boot, LLDP, LLDP-MED, CDP, pulsante di reset, operazione porta basata sul tempo, dual stack IPv4 e IPv6, server Telnet, DAD, path MTU discovery, WRR, controllo tempeste unicast, protezione DoS, prevenzione HoL Blocking, relay DHCP, RPVST+, supporto MSTP, routing Layer 3
Certificazioni prodotto
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af
Processore
X ARM: 1,4 GHz
Indicatori di stato
Sistema, Link/Attività/Velocità, PoE
Espansione/Connettività
Interfacce
8 x 10/100/1000 Base-T (PoE+) RJ-45
2 x 1000Base-T RJ-45/SFP
1 x Console RJ-45
1 x Console USB-C
Alimentazione elettrica
Alimentatore
Adattatore di rete esterno
Tensione di rete richiesta
CA 100-240 V (50 - 60 Hz)
Varie
Accessori inclusi
Scheda puntatore
Certificazioni prodotto
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensioni e peso
Garanzia del produttore
Servizio e supporto
Garanzia limitata - A vita - Tempo di risposta: il giorno lavorativo successivo
Supporto tecnico - Consulenza - 1 anno
Condizioni ambientali
Temperatura minima di esercizio
-5 °C
Temperatura massima di esercizio
50 °C
Umidità relativa ammessa durante il funzionamento
10 - 90% RH (non-condensing)
Temperatura minima di stoccaggio
-25 °C
Temperatura massima di stoccaggio
70 °C
Umidità relativa ammessa durante lo stoccaggio
10 - 90% RH (non-condensing)
🔄 Caricamento scheda tecnica Icecat...