Generale
Tipo di dispositivo
Switch - 24 porte - L3 - managed - impilabile
Tipo di chassis
Montabile su rack
Sottotipo
Gigabit Ethernet
Porte
16 x 10/100/1000 (PoE+) + 8 x 2.5G (PoE+) + 4 x 10 Gigabit SFP+
Power Over Ethernet (PoE)
PoE+
Prestazioni
Velocità di inoltro (pacchetti da 64 byte): 95,23 Mpps
Capacità di switching: 128 Gbps
Capacità
Istanze MSTP: 8
Istanze RPVST+: 126
Gruppi di aggregazione dei link: 8
Porte di aggregazione dei link: 8
ID VLAN: 4093
Gruppi multicast IGMP: 2000
Route IPv4 (statiche): fino a 990
Interfacce IPv4: 128
Regole ACL: 1024
Code di priorità: 8
Dimensione del buffer impacchettato: 1,5 MB
Dimensione della tabella degli indirizzi MAC
16.000 voci
Supporto frame jumbo
9000 byte
Protocollo di routing
STP, routing IP statico, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2
Protocollo di gestione remota
CLI, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP, SNMP 2c, SNMP 3, RMON, RADIUS
Algoritmo di crittografia
SSL, MD5
Metodo di autenticazione
RADIUS, TACACS+
Caratteristiche prestazionali
Senza ventola, supporto VLAN, supporto STP, gestione CLI, QoS, sFlow, routing dinamico, zero-touch deployment, port security, autenticazione web, protocollo risoluzione indirizzi, ispezione ARP, IP source guard, DHCP snooping, IPMB, NDP, protezione router advertisement, protezione DHCPv6, routing layer 3, LAG, port mirroring, EEE, supporto RSTP, supporto MSTP, PVST+, RPVST+, LACP, supporto VLAN basato su protocollo, VLAN basata su MAC, gestione VLAN, VLAN privata, PVE, guest VLAN, GVRP, CPE VLAN, surveillance VLAN automatica, MVR, tunneling Q-in-Q, TPID, GARP, UDLD, DHCP relay, server DHCP, IGMP snooping, interrogatore IGMP, proxy IGMP, prevenzione HoL blocking, rilevamento loopback, supporto ACL, supporto BOOTP, UDP, alta disponibilità, autenticazione indirizzi MAC, BPDU guard, STP root guard, protezione ciclo STP, DAI, protezione DoS, SCT, SSD, sistemi attendibili, controllo broadcast storm, controllo multicast storm, controllo storm, controllo unicast storm, controllo storm sconosciuto, protezione attacchi DoS, WRR, ToS, CoS basato su DSCP, supporto DiffServ, congestione TCP, ottimizzazione traffico iSCSI, path MTU discovery, DAD, protezione RA, MLD snooping, proxy MLD, server Telnet, client DNS, client Telnet, client DHCP, dual-stack IPv4 e IPv6, mirroring VLAN, RSPAN, SCP, protezione chip, boot integrity, PoE persistente, pianificazione PoE, funzionamento porta basato su orario, rilevamento lunghezza cavo, LLDP, LLDP-MED, pulsante di reset
Certificazioni prodotto
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Processore
X ARM: 1,4 GHz
Indicatori di stato
Sistema, link/attività/velocità, PoE
Espansione/Connettività
Interfacce
16 x 10/100/1000 Base-T (PoE+) RJ-45
8 x 2.5GBase-T RJ-45 PoE+
4 x 10GBase-X SFP+
1 x console RJ-45
1 x console USB-C
Alimentazione
Alimentatore
Alimentatore interno
Tensione di alimentazione richiesta
CA 100-240 V (50 - 60 Hz)
Varie
Accessori inclusi
Scheda pointer, kit di montaggio
Certificazioni prodotto
Plug and play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensioni e peso
Garanzia del produttore
Servizio e supporto
Garanzia limitata - A vita - Tempo di risposta: il giorno lavorativo successivo
Supporto tecnico - Reso in fabbrica - 1 anno
Condizioni ambientali
Min temperatura operativa
-5 °C
Max temperatura operativa
50 °C
Umidità relativa ammessa in funzionamento
10 - 90% RH (non-condensing)
Min temperatura di stoccaggio
-25 °C
Max temperatura di stoccaggio
70 °C
Umidità relativa ammessa in stoccaggio
10 - 90% RH (non-condensing)
🔄 Caricamento scheda tecnica Icecat...