Cisco Catalyst 1300-24XTS Switch L3 Smart

Cisco Catalyst 1300-24XTS Switch L3 Smart

Cisco
11225511
Nuovo
Switch L3 Smart Cisco Catalyst 1300-24XTS con 24 porte 10 Gigabit Ethernet e SFP+. Routing avanzato, gestione VLAN e prestazioni elevate per reti aziendali.
Sbrigati! Solo 29 articoli rimasti in magazzino.
3.241,00 €
Iva inclusa
La consegna di questo prodotto è prevista in 5/8 giorni lav. dall'accredito del pagamento

29 pezzi
  Sito e Pagamenti Sicuri

Massima Sicurezza e Protezione

  Spedizioni Veloci

Tutte le Spedizioni sono Tracciate

  14 giorni per il recesso

Facile e Gratuito

Generale
Tipo di dispositivo
Switch - 24 porte - L3 - Smart
Tipo di chassis
Montabile su rack
Sottotipo
10 Gigabit Ethernet
Porte
12 x 10 Gigabit Ethernet + 12 x 10 Gigabit SFP+
Prestazioni
Velocità di inoltro (pacchetti da 64 byte): 357,12 Mpps
Capacità di switching: 480 GBit/s
Capacità
Istanza MSTP: 8
Istanze RPVST+: 126
Gruppi di aggregazione link: 8
Porte di aggregazione link: 8
ID VLAN: 4093
Gruppi multicast IGMP: 2000
Route IPv4 (statiche): fino a 990
Interfacce IPv4: 128
Regole ACL: 1024
Code di priorità: 8
Dimensione buffer pacchettizzato: 1,5 MB
Dimensione della tabella indirizzi MAC
16.000 voci
Supporto frame Jumbo
9000 Byte
Protocollo di routing
STP, indirizzamento IP statico, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2
Protocollo di gestione remota
CLI, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP, SNMP 2c, SNMP 3, RMON, RADIUS
Algoritmo di crittografia
SSL, MD5
Metodo di autenticazione
RADIUS, TACACS+
Caratteristiche prestazionali
Senza ventola, supporto VLAN, supporto STP, gestione CLI, QoS, sFlow, routing dinamico, Zero-Touch Deployment, sicurezza porta, autenticazione web, Address Resolution Protocol, ispezione ARP, protezione sorgente IP, DHCP Snooping, IPMB, NDP, protezione Router-Advertisement, protezione DHCPv6, routing Layer 3, LAG, mirroring porta, EEE, RSTP, supporto MSTP, PVST+, RPVST+, LACP, supporto VLAN basato su protocollo, VLAN basata su MAC, gestione VLAN, VLAN privata, PVE, VLAN ospite, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-in-Q Tunneling, TPID, GARP, UDLD, relay DHCP, server DHCP, IGMP Snooping, query IGMP, IGMP-Proxy, prevenzione HoL Blocking, rilevamento loopback, supporto ACL, supporto BOOTP, UDP, alta disponibilità, autenticazione indirizzo MAC, BPDU Guard, STP Root Guard, protezione loop STP, DAI, protezione DoS, SCT, SSD, sistemi attendibili, controllo broadcast storm, controllo multicast storm, controllo storm, controllo unicast storm, controllo unknown storm, protezione da attacchi DoS, WRR, ToS, CoS basato su DSCP, supporto DiffServ, TCP Congestion, ottimizzazione traffico iSCSI, path MTU discovery, DAD, protezione RA, MLD Snooping, MLD-Proxy, server Telnet, client DNS, client Telnet, client DHCP, Dual-Stack IPv4 e IPv6, mirroring VLAN, RSPAN, SCP, protezione chip, Boot Integrity, funzionamento porta basato sul tempo, rilevamento lunghezza cavo, LLDP, LLDP-MED, pulsante reset
Certificazioni prodotto
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Processore
X ARM: 1.4 GHz
RAM
1 GB DDR4 SDRAM
Memoria flash
512 MB
Indicatori di stato
Sistema, Link/Attività/Velocità
Espansione/Connettività
Interfacce
12 x 10GBase-T RJ-45
12 x 10GBase-X SFP+
1 x Console RJ-45
1 x Console USB-C
Alimentazione
Alimentatore
Alimentatore interno
Tensione di rete richiesta
Corrente alternata 100-240 V (50 - 60 Hz)
Varie
Accessori inclusi
Scheda puntatore, kit di montaggio
MTBF
2.165.105 ore
Certificazioni prodotto
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensioni e peso
Larghezza
44,5 cm
Profondità
24 cm
Altezza
4,4 cm
Peso
2,78 kg
Garanzia del produttore
Servizio e supporto
Garanzia limitata - Vita utile - Tempo di risposta: entro il giorno lavorativo successivo
Supporto tecnico - Restituzione in fabbrica - 1 anno
Condizioni ambientali
Temperatura di esercizio minima
-5 °C
Temperatura di esercizio massima
50 °C
Umidità relativa ammessa in esercizio
10 - 90% UR (senza condensa)
Temperatura di stoccaggio minima
-25 °C
Temperatura di stoccaggio massima
70 °C
Umidità relativa ammessa in stoccaggio
10 - 90% UR (senza condensa)

🔄 Caricamento scheda tecnica Icecat...

Cisco
: 11225511
Sbrigati! Solo 29 articoli rimasti in magazzino.
Nuovo

Riferimenti Specifici

ean13
0889728521574
MPN
C1300-24XTS

Accettiamo ordini esclusivamente con consegna e fatturazione nel territorio italiano. E' comunque esclusa la consegna nelle località di Livigno, Campione d'Italia e nella Repubblica di San Marino.



Ogni nostra spedizione viaggia con merce ASSICURATA per l’intero valore.

Ogni vendita effettuata costituisce per noi un patrimonio, per questo proteggiamo la consegna utilizzando dei partners: importanti e affidabili; quali GLS e BRT. In ogni caso SEMPRE la merce viaggia ASSICURATA

Ogni nostra spedizione viaggia con continuo monitoraggio.

Quando la merce viene ritirata dal corriere viene emesso un tracking, lo stesso viene inoltrato al cliente. Cliccando sul tracking escono tutti i dati relativi al trasporto e sullo stato avanzamento dello stesso. Fino all’avvenuta consegna in mano del diretto interessato, indicato nell’ordine.

Attenzione La consegna avviene durante la giornata lavorativa. NON è possibile prevedere l'orario di consegna né conoscere il numero di telefono del trasportatore in consegna.

I tempi di spedizione vengono effettuati entro 3 / 4 giorni lavorativi

Normalmente la spedizione viene effettuata entro 3/4 giorni lavorativi, dalla ricezione del pagamento, all’indirizzo e persona indicata nell’ordine. Si fa eccezione in quei casi di forza maggiore o zone poco servite (tipo isole); dove i tempi si possono allungare di un giorno.

× Logo GigaTrade

Sei un rivenditore?

E' attivo il listino riservato per te!
Per l'accesso allo stesso è sufficente inviarci la tua visura camerale aggiornata all'indirizzo info@gigatrade.it e riceverai a stretto giro l'abilitazione con la scontistica dedicata.

Lo staff